股票軟件通達信精品指標公式-五線上第一陽源碼

公式源碼:

DRAWBAND(MA(CLOSE,60),RGB(200,80,80),MA(CLOSE,120),RGB(0,0,115));

DRAWKLINE(H,O,L,C);

MA5:MA(CLOSE,5),COLORFFFFFF;

MA10:MA(CLOSE,10),COLOR00FFFF;

MA20:MA(C,20),COLORFF00FF;

MA60:MA(CLOSE,60),COLORFF9988;

MA120:MA(CLOSE,120),COLOR0000FF;

JDZ:=MAX(MA(C,5),MAX(MAX(MA(C,10),MA(C,20)),MAX(MA(C,60),MA(C,120))));

A:=CROSS(C,JDZ);

STICKLINE(A,H,L,0.5,0),COLORFF00FF;

STICKLINE(A,O,C,3.5,0),LINETHICK1,COLORFF00FF;

免責聲明:本文僅代表文章作者的個人觀點,與本站無關。其原創性、真實性以及文中陳述文字和內容未經本站證實,請讀者僅作參考,并自行核實相關內容。如發現有害或侵權內容,請聯系郵箱:jubao@pinlue.com,我們將在第一時間進行核實處理。

http://image95.pinlue.com/image/13.jpg
分享
評論
首頁
暖暖高清在线观看视频桃花社区视频在线观看播放